Versionen im Vergleich

Schlüssel

  • Diese Zeile wurde hinzugefügt.
  • Diese Zeile wurde entfernt.
  • Formatierung wurde geändert.

Mögliche Ursachen:

  1. Der Anwalt ist noch nicht im Verzeichnis der Rechtsanwaltskammer angeführt.
  2. Sie haben schon seit längerem kein Adressupdate mehr gemacht.
  3. Sie suchen falsch

Lösungen:

  1. Stellen Sie zuerst sicher, dass die Kanzlei im Rechtsanwaltsverzeichnis der ÖRAK korrekt aufscheint.
  2. Führen Sie ein Adressenupdate durch, indem Sie auf der ADVOKAT-Startmaske auf 'System' → 'ADVOKAT - Adressen aktualisieren' klicken.
  3. Setzen Sie im Suchassistenten vor den gesuchten Namen ein Sternchen (*). Statt nach „Maier“ suchen Sie nach „*Maier“.