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Ausgangssituation

  • Ein Termin wird in ADVOKAT, Microsoft Outlook oder auf Smartphone/Tablet erstellt. Die eingegeben Daten (Datum und Uhrzeit) sind korrekt.

  • Der Termin wird synchronisiert, nun sind Datum/Uhrzeit falsch oder der Termin wurde vervielfältigt.

Ursache
Die Einstellungen des Betriebssystems für Zeitzonen und Sommer-/Winterzeit sind nicht auf allen Arbeitsplätzen einheitlich.
Aufgrund unterschiedlicher Zeitzonen kann die ADVOKAT Synchronisation Datum und Uhrzeit nicht korrekt auswerten.

Lösung

  1. Stellen Sie sicher, dass auf allen Arbeitsplätzen die Uhrzeit gleich ist. Eine Abweichung bis zu 60 Sekunden zwischen den Arbeitsplätzen ist kein Problem. 
    Hinweis: Wird die Synchronisation mit Microsoft Exchange verwendet, dann muss die Uhrzeit zwischen Arbeitsplätzen und Microsoft Exchange Server gleich sein.

  2. Stellen Sie sicher, dass die Zeitzoneneinstellung des Betriebssystems auf allen Arbeitsplätzen und am Microsoft Exchange-Server einheitlich sind.
    Dies gilt auch für die Einstellung "Automatisch an Sommerzeit anpassen" des Betriebssystems, diese muss aktiviert sein.

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  3. Werden Termine von Microsoft Exchange weiter auf Smartphones/Tablets synchronisiert, so muss auf diesen Mobilgeräten die Zeitzone auch einheitlich sein.

  4. Sollten Terminduplikate erstellt worden sein, so können diese wie im Kapitel Terminduplikate beschrieben gelöscht werden.

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