Zum Ende der Metadaten springen
Zum Anfang der Metadaten
Mögliche Ursachen:
- Der Anwalt ist noch nicht im Verzeichnis der Rechtsanwaltskammer angeführt.
- Sie haben schon seit längerem kein Adressupdate mehr gemacht.
- Sie suchen falsch
Lösungen:
- Stellen Sie zuerst sicher, dass die Kanzlei im Rechtsanwaltsverzeichnis der ÖRAK korrekt aufscheint.
- Führen Sie ein Adressenupdate durch, indem Sie auf der ADVOKAT-Startmaske auf 'System' → 'ADVOKAT - Adressen aktualisieren' klicken.
- Setzen Sie im Suchassistenten vor den gesuchten Namen ein Sternchen (*). Statt nach „Maier“ suchen Sie nach „*Maier“.