Versionen im Vergleich

Schlüssel

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Ausgangssituation

  • Beim Senden des Hinverkehrs oder Abholen des Rückverkehrs erscheint auf dem Arbeitsplatz untenstehende Hinweismeldung.

Hinweismeldung

  • Ein ERV-Sendevorgang ist am '<Datum> <Uhrzeit>' von '<SB>' gestartet und nicht ordnungsgemäß abgeschlossen worden.
  • Bitte kontrollieren Sie, ob dieser SB den Sendevorgang (inkl. Ausdruck) beendet hat. Wollen Sie die Sperre übergehen?

...

  • Die Einstellung "Benachrichtigung via Trayicon wenn Rückverkehr bereitsteht" ist im ERV unter Menüpunkt "Senden/Empfangen" > "Einstellungen" aktiviert.
    Es erscheint trotz aktivierter Einstellung keine Benachrichtigung rechts unten auf einem der Bildschirme.

Ursache

  1. Die Benachrichtigungseinstellungen des Betriebssystem sind falsch.
  2. Die Einstellung in ADVOKAT ist benutzerspezifisch und nicht alle Anwendern aktiviert.

Lösung

  1. Öffnen Sie die "Einstellungen" des Betriebssystems > "System" > Reiter "Benachrichtigung und Aktionen".
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  2. Stellen Sie sicher, dass die Option "Benachrichtigungen von Apps und anderen Absendern abrufen" eingeschaltet ist.
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  3. Scrollen Sie im Fenster laut Punkt 2 nach unten zum Bereich "Benachrichtigungen dieser Absender abrufen".
    Stellen Sie sicher, dass beim Eintrag "Advokat_Telefonassistent.exe" die Benachrichtigung eingeschaltet ist.
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  4. Stellen Sie sicher, dass der Benachrichtigungsassistent des Betriebssystems deaktiviert ist, wie im Screenshot ersichtlich.
    Alternativ kann dieser auf "Nur mit Priorität" gestellt werden, dann ist in den Einstellungen laut Punkt 3 der Eintrag "Advokat_Telefonassistent.exe" als prioritär zu markieren.
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