Versionen im Vergleich

Schlüssel

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Ausgangssituation

  • Die Einstellung "Benachrichtigung via Trayicon wenn Rückverkehr bereitsteht" ist im ERV unter Menüpunkt "Senden/Empfangen" > "Einstellungen" aktiviert.
    Es erscheint trotz aktivierter Einstellung keine Benachrichtigung rechts unten auf einem der Bildschirme.

Ursache

...

  • PDF-Dokumente in Rückverkehr-Schriftsätzen können nicht gelesen werden.
    Die Buchstaben in großen Teilen des Dokuments sind durch unlesbare Sonderzeichen ersetzt.

Ursache

  1. Es wird eine fehlerhafte Version von Adobe Acrobat Reader oder Adobe Acrobat Pro verwendet.

Lösung

  1. Navigieren Sie am betroffenen Arbeitsplatz in ADVOKAT zum Menüpunkt "Programme" > "ERV". Anschließend den Menüpunkt "Senden/Empfangen" > "Einstellungen aufrufen.
    Im Fenster "ERV Einstellungen" die Checkbox "Benachrichtigung via Trayicon wenn Rückverkehr bereitsteht" aktivieren. Führen Sie einen Neustart von ADVOKAT durch.
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    Öffnen Sie die "Einstellungen" des Betriebssystems > "System" > Reiter "Benachrichtigung und Aktionen".
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    Stellen Sie sicher, dass die Option "Benachrichtigungen von Apps und anderen Absendern abrufen" eingeschaltet ist.
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    Scrollen Sie im Fenster laut Punkt 2 nach unten zum Bereich "Benachrichtigungen dieser Absender abrufen".
    Stellen Sie sicher, dass beim Eintrag "Advokat3.exe" die Benachrichtigung eingeschaltet ist.
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    Stellen Sie sicher, dass der Benachrichtigungsassistent des Betriebssystems deaktiviert ist, wie im Screenshot ersichtlich.
    Alternativ kann dieser auf "Nur mit Priorität" gestellt werden, dann ist in den Einstellungen laut Punkt 4 der Eintrag "Advokat3.exe" als prioritär zu markieren.
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