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Ausgangssituation

  • Ein Termin wird in ADVOKAT, Microsoft Outlook oder auf Smartphone/Tablet erstellt. Die eingegeben Daten (Datum und Uhrzeit) sind korrekt.
  • Der Termin wird synchronisiert, nun sind Datum/Uhrzeit falsch oder der Termin wurde vervielfältigt.

Ursache
Die Einstellungen des Betriebssystems für Zeitzonen und Sommer-/Winterzeit sind nicht auf allen Arbeitsplätzen einheitlich.
Aufgrund unterschiedlicher Zeitzonen kann die ADVOKAT Synchronisation Datum und Uhrzeit nicht korrekt auswerten.

Lösung

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