Zum Ende der Metadaten springen
Zum Anfang der Metadaten

Sie zeigen eine alte Version dieser Seite an. Zeigen Sie die aktuelle Version an.

Unterschiede anzeigen Seitenhistorie anzeigen

« Vorherige Version anzeigen Version 2 Nächste Version anzeigen »

Ausgangssituation

  • ADVOKAT ist gestartet und der Telefonassistent funktioniert.
    Bei einem eingehenden Anruf wird rechts unten am Bildschirm keine Benachrichtigung (Hinweis) angezeigt.

Ursache

  1. Die Benachrichtigungseinstellungen des Betriebssystem sind falsch.

Lösung

  1. Starten Sie den Arbeitsplatz neu - dadurch wird der TAPI-Treiber neugestartet - und prüfen Sie ob die Fehlermeldung beim Programmstart weiterhin erscheint.
    Dieser Schritt ist meist nur eine temporäre Lösung des Problems. Falls das Problem wiederholt auftritt, fahren Sie mit Punkt 2 fort.

  2. xyz

  3. Schließen Sie ADVOKAT und starten Sie das Programm erneut.
  • Keine Stichwörter