Ausgangssituation
- ADVOKAT ist gestartet und der Telefonassistent funktioniert.
Bei einem eingehenden Anruf wird rechts unten am Bildschirm keine Benachrichtigung (Hinweis) angezeigt.
Ursache
- Die Benachrichtigungseinstellungen des Betriebssystem sind falsch.
Lösung
- Starten Sie den Arbeitsplatz neu - dadurch wird der TAPI-Treiber neugestartet - und prüfen Sie ob die Fehlermeldung beim Programmstart weiterhin erscheint.
Dieser Schritt ist meist nur eine temporäre Lösung des Problems. Falls das Problem wiederholt auftritt, fahren Sie mit Punkt 2 fort. xyz
- Schließen Sie ADVOKAT und starten Sie das Programm erneut.