Ausgangssituation
- Im Timer werden existierende Leistungen angezeigt, man möchte diese aber nicht sehen.
Ursache
- Es ist ein benutzerspezifischer Filter gesetzt, die Checkbox "Übertragene Leistungen ausblenden" ist deaktiviert.
Lösung
- Klicken Sie auf das Filter-Symbol wie im Bild ersichtlich. Es öffnet sich das Fenster "Filter vorerfasste Leistungen".
- Stellen Sie sicher, dass die Checkbox "Übertragene Leistungen ausblenden" aktiviert ist. Klicken Sie auf das "x"-Symbol um das Fenster "Filter vorerfasste Leistungen" zu schließen.
- Prüfen Sie ob nun nur mehr laufende Leistungen angezeigt werden. Alternativ können Sie "F5" im Internet Browser drücken damit die Inhalte der Website neu geladen (aktualisiert) werden.