3.7.2 Zu viele Leistungen sichtbar

Ausgangssituation

  • Im Timer werden existierende Leistungen angezeigt, man möchte diese aber nicht sehen.

Ursache

  • Es ist ein benutzerspezifischer Filter gesetzt, die Checkbox "Übertragene Leistungen ausblenden" ist deaktiviert.

Lösung

  1. Klicken Sie auf das Filter-Symbol wie im Bild ersichtlich. Es öffnet sich das Fenster "Filter vorerfasste Leistungen".

     

  2. Stellen Sie sicher, dass die Checkbox "Übertragene Leistungen ausblenden" aktiviert ist. Klicken Sie auf das "x"-Symbol um das Fenster "Filter vorerfasste Leistungen" zu schließen.

     

  3. Prüfen Sie ob nun nur mehr laufende Leistungen angezeigt werden. Alternativ können Sie "F5" im Internet Browser drücken damit die Inhalte der Website neu geladen (aktualisiert) werden.

Copyright © 2024 ADVOKAT Unternehmensberatung GREITER & GREITER GmbH - Impressum ->https://advokat.at/Impressum.aspx