Ausgangssituation
- Die PDF-Dokumente in Rückverkehr-Schriftsätzen können nicht gelesen werden.
Die Buchstaben in großen Teilen des Dokuments sind durch unlesbare Sonderzeichen ersetzt.
Ursache
- Es wird eine fehlerhafte Version von Adobe Acrobat Reader oder Adobe Acrobat Pro verwendet.
Lösung
- Navigieren Sie am betroffenen Arbeitsplatz in ADVOKAT zum Menüpunkt "Programme" > "ERV". Anschließend den Menüpunkt "Senden/Empfangen" > "Einstellungen aufrufen.
Im Fenster "ERV Einstellungen" die Checkbox "Benachrichtigung via Trayicon wenn Rückverkehr bereitsteht" aktivieren. Führen Sie einen Neustart von ADVOKAT durch.