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Ausgangssituation

  • Die PDF-Dokumente in Rückverkehr-Schriftsätzen können nicht gelesen werden.
    Die Buchstaben in großen Teilen des Dokuments sind durch unlesbare Sonderzeichen ersetzt.

Ursache

  1. Es wird eine fehlerhafte Version von Adobe Acrobat Reader oder Adobe Acrobat Pro verwendet.

Lösung

  1. Navigieren Sie am betroffenen Arbeitsplatz in ADVOKAT zum Menüpunkt "Programme" > "ERV". Anschließend den Menüpunkt "Senden/Empfangen" > "Einstellungen aufrufen.
    Im Fenster "ERV Einstellungen" die Checkbox "Benachrichtigung via Trayicon wenn Rückverkehr bereitsteht" aktivieren. Führen Sie einen Neustart von ADVOKAT durch.
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