Versionen im Vergleich

Schlüssel

  • Diese Zeile wurde hinzugefügt.
  • Diese Zeile wurde entfernt.
  • Formatierung wurde geändert.

...

  • ADVOKAT wird ohne Netzlaufwerk, also per UNC-Pfad betrieben, siehe Kapitel ADVOKAT ohne Netzlaufwerk verwenden.
  • Es wurde ein Serverwechsel (Migration) durchgeführt, nun tritt beim Öffnen existierender E-Mails folgende Meldung auf:
    • Derzeit ist folgender Bestand geöffnet: <Aktueller Name> - Bitte schließen Sie diesen und wählen Sie beim erneuten Öffnen '<Name>' aus.

Ursache
Die Meldung erscheint da die relevanten Informationen von ADVOKAT zur E-Mail nicht ausgelesen werden können.

Lösung

...