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Ausgangssituation

  • Beim Erstellen neuer Word-Dokumente über ADVOKAT oder dem Öffnen existierender Dokumente ist die Formatierung falsch.
    Mit Formatierung sind die verwendete Schriftart, Schriftgröße und Abstände und Zeilenabstände gemeint.

Ursache
Auslöser sind falsche Standardformatierungen in den Einstellungen von Microsoft Office Word.
Konkret ist damit die Formatvorlage "Standard" in der Microsoft Office Word-Datei "Normal.dot(m)" gemeint.

Die Datei "Normal.dot(m)" wird beispielsweise bei der Reparatur von Microsoft Office oder der Installation einer neueren Version von Microsoft Office auf Werkseinstellungen zurückgesetzt.

Lösung

  1. Stellen Sie sicher, dass ADVOKAT und Microsoft Office Word vollständig geschlossen sind, kontrollieren Sie dies per Task Manager.
    Starten Sie Microsoft Office Word und erstellen Sie ein neues leeres Dokument (Datei > Neu).

  2. Öffnen Sie den Tab "Schriftart" indem Sie den nach rechts unten zeigenden Pfeil anklicken oder STRG+D drücken, siehe untenstehendes Bild.


    Stellen Sie die korrekte Schriftart und Schriftgröße ein, anschließend drücken Sie auf die Schaltfläche "Als Standard festlegen" und wählen die Option "Alle Dokumente basierend auf Normal.dotm".
    Bestätigen Sie mit "OK" und schließen das Fenster "Schriftart" wiederum mit Klick auf "OK".

  3. Öffnen Sie den Tab "Absatz" indem Sie den nach rechts unten zeigenden Pfeil anklicken.


    Stellen Sie die korrekten Abstände vor/nach und den Zeilenabstand ein, anschließend drücken Sie auf die Schaltfläche "Als Standard festlegen" und wählen die Option "Alle Dokumente basierend auf Normal.dotm".
    Bestätigen Sie mit "OK" und schließen das Fenster "Schriftart" wiederum mit Klick auf "OK". Im Regelfall sind als Abstand vor "0pt", Abstand nach "0pt" und Zeilenabstand "Einfach" korrekt.

  4. Schließen Sie das Word Dokument, eine Speicherung ist nicht erforderlich. Öffnen Sie Word erneut und prüfen Sie, ob die Anpassungen erfolgreich waren.
    • Das erkennen Sie daran, dass in einem leeren Word-Dokument im Bereich "Schriftart" und "Absatz" die zuvor getätigten Anpassungen vorgeschlagen werden.
    • Werden weiterhin die falsche Schriftart, Schriftgröße, Abstände vor/nach und Zeilenabstand vorgeschlagen, dann wurde Punkt 1 nicht oder falsch durchgeführt.
      • Wiederholen Sie in diesem Fall alle Schritte und stellen sicher, dass ADVOKAT und Microsoft Office Word vollständig geschlossen sind.
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