Fehler beim Anmelden aus ADVOKAT: "ungรผltig 2"
Problem
Wenn Sie ADVOKAT Online aus der ADVOKAT Desktop Anwendung starten, wird im Internet-Browser โungรผltig 2โ angezeigt.
Ursache
Ein Rechner (bzw. Netzwerk) hat normalerweise dieselbe externe (im Internet sichtbare) IP-Adresse, unabhรคngig davon, welche Anwendung sich mit dem Internet verbindet. In sehr seltenen Fรคllen ist das aber nicht so, etwa wenn durch Konfiguration der Datenverkehr der ADVOKAT Desktop Anwendung รผber einen Proxy geleitet wird. Dies kann dazu fรผhren, dass die ADVOKAT Desktop Anwendung eine andere externe IP-Adresse hat wie der verwendete Internet-Browser.
Das hat folgende Auswirkung: ADVOKAT Desktop meldet Sie in ADVOKAT Online an und รผbergibt die Anmeldung an den Internet-Browser. Der Browser verwendet diese Anmeldung, aber das Anmeldesystem verweigert den Zugang, weil es scheinbar nicht dasselbe Gerรคt ist (Sicherheitsschranke).
Lรถsungen
Stellen Sie sicher, dass die externe IP-Adresse der ADVOKAT Desktop Anwendung dieselbe ist wie fรผr die Ihres Internet-Browsers.
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