1.7.10.4 Archivium V3 - Zertifikat fehlt oder nicht zugewiesen
Ausgangssituation
Es wird Archivium V3 (Version 3) verwendet. Bei V2 wechseln Sie zum Kapitel Archivium V2.
Es kommt beim Versuch in ADVOKAT die Archivium Anbindung zu verwenden zu einer Fehlermeldung.
Fehlermeldung
ADVOKAT konnte keine Verbindung zu Archivium herstellen. ...
Der ADVOKAT Archivium Benutzer ist nicht in Archivium angelegt. Bitte legen Sie den Benutzer in Archivium an. Der RA-Ausweis ist dazu erforderlich.
Ursachen
Das ADVOKAT Archivium Zertifikat ist auf dem Gerät nicht installiert oder es ist abgelaufen.
Das ADVOKAT Archivium Zertifikat ist in Archivium keinem Mitarbeiter zugewiesen.
Lösung
Starten Sie am Gerät ADVOKAT und klicken auf den Menüpunkt "Programme" >"ERV".
Im Fenster "Elektronischer Rechtsverkehr" klicken Sie auf den Menüpunkt "Senden/Empfangen" > "Einstellungen".
Klicken auf die Schaltfläche "System prüfen", dadurch wird das Zertifikat automatisch heruntergeladen und installiert.
Wiederholen Sie Schritt 1 bei Bedarf auf jedem Gerät, wo die Archivium Anbindung in ADVOKAT verwendet wird.
Führen Sie die Zuweisung des Zertifikats in Archivium durch, dazu wechseln Sie zum Kapitel Archivium V3 - Zertifikat erneuern.
Copyright © 2024 ADVOKAT Unternehmensberatung GREITER & GREITER GmbH - Impressum ->https://advokat.at/Impressum.aspx